Jump to content


Photo

Uppladdning av bilder?


  • Please log in to reply
9 replies to this topic

#1 Maglica

Maglica

    9-2

  • Admins
  • PipPipPipPipPipPip
  • 964 posts
  • Gender:Male
  • Location:Göteborg

Posted 14 November 2007 - 11:01 PM

Andreas,
det verkar som om det inte går att ladda upp bilder.
Bugg eller användarfel?

/Robert

#2 Klas Malmström

Klas Malmström

    Hero!

  • Admin
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 2,562 posts
  • Gender:Male
  • Location:Linköping, Sverige

Posted 15 November 2007 - 08:25 AM

Andreas,
det verkar som om det inte går att ladda upp bilder.
Bugg eller användarfel?

Jag tror det är något fel på forumet för jag kan inte heller lägga till filer.
Ett alternativ är att skapa ett konto på http://photobucket.com/ - lägga upp bilderna där och skapa
länkar.
Det är så jag har gjort i detta inlägg: http://forum.aslswed...amp;#entry13645

#3 ON TOP ASL

ON TOP ASL

    10-2

  • Admins
  • PipPipPipPipPipPipPip
  • 1,320 posts

Posted 15 November 2007 - 08:31 AM

det verkar som om det inte går att ladda upp bilder.

TACK GODE GUD FÖR ATT FLER HAR DET HÄR FELET! :lol:

#4 Olsson

Olsson

    9-1

  • Members
  • PipPipPipPipPip
  • 499 posts
  • Gender:Male
  • Location:Örebro
  • Interests:ASL, SL sedan 1981.
    Medlem i SMB (www.smb.nu)

Posted 22 December 2007 - 06:33 PM

Är ovanstånde fel avhjälpt ?

Kan nämligen inte heller bifoga filer.
Forumadmin. kommentera, tack.

#5 carlsson

carlsson

    Hero!

  • Admin
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 3,276 posts
  • Gender:Male

Posted 05 January 2008 - 11:18 AM

Verkar återigen strula, ska kolla på det snart.

#6 carlsson

carlsson

    Hero!

  • Admin
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 3,276 posts
  • Gender:Male

Posted 19 February 2008 - 07:47 AM

Verkar som vi fått igång uppladdningsmotorn igen. Någon mer än jag som kan verifiera!?

sttig_1.jpg
Min tjänstebil.

Attached Thumbnails

  • sttig_1.jpg


#7 carlsson

carlsson

    Hero!

  • Admin
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 3,276 posts
  • Gender:Male

Posted 19 February 2008 - 07:47 AM

Verkar som vi fått igång uppladdningsmotorn igen. Någon mer än jag som kan verifiera!?

sttig_1.jpg
Min tjänstebil.

#8 ON TOP ASL

ON TOP ASL

    10-2

  • Admins
  • PipPipPipPipPipPipPip
  • 1,320 posts

Posted 19 February 2008 - 08:24 AM

ja verkar funka nu igen, laddade upp en PDF nyligen.

#9 Fk Ståhl

Fk Ståhl

    9-1

  • Members
  • PipPipPipPipPip
  • 586 posts

Posted 04 June 2009 - 01:55 PM

Det är som norrmannen och blinkersen: Fungerer, fungerer icke ...
Nu funkar det i alla fall inte med bilduppladdning.
Matts

PS: Våra norska läsare känner förmodligen inte igen historien om norrmannen och blinkersen. Däremot kanske historien om svensken och blinkersen får några igenkännande leenden ...
DS

#10 carlsson

carlsson

    Hero!

  • Admin
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 3,276 posts
  • Gender:Male

Posted 04 June 2009 - 02:11 PM

Känns som jag har dubbelkollat detta minst tjugo gånger under årens lopp... Rättighetsproblem på servern (igen), ska fixa detta omgående!




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users