Jump to content


Photo

VASLstrul


  • Please log in to reply
1 reply to this topic

#1 Bergwall

Bergwall

    8-1

  • Members
  • PipPipPipPipPip
  • 452 posts
  • Gender:Male
  • Location:Göteborg

Posted 23 October 2008 - 05:30 AM

Hej

Använder VASL för att förbereda en setup.

Kör VASL version 5.8.
Försöker använda setupfilerna för Schwerpunktscenariorna som ligger på vaslsiten, mer specifikt SP91.

Det funkar inte att ladda setupfilen. Programmet klagar på att setupfilerna är 5.7xxx.

Was ist los? Är VASL inte bakåtkompatibelt?

/Bergwall

#2 Klas Malmström

Klas Malmström

    Hero!

  • Admin
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 2,564 posts
  • Gender:Male
  • Location:Linköping, Sverige

Posted 23 October 2008 - 07:10 AM

Hej

Använder VASL för att förbereda en setup.

Kör VASL version 5.8.
Försöker använda setupfilerna för Schwerpunktscenariorna som ligger på vaslsiten, mer specifikt SP91.

Det funkar inte att ladda setupfilen. Programmet klagar på att setupfilerna är 5.7xxx.

Was ist los? Är VASL inte bakåtkompatibelt?

Om jag vore du skulle jag inte använda setup-filerna ändå. Det är inte alltid dom stämmer till 100%.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users